有人在tomcat5.0里装过吗?

03-12-05 yangj
如果有,请说出方法来

stronger
2003-12-09 09:40
我就在tomcat5.0中安装,结果载配置数据库连接之后就出错了!

更不幸的是,我在tomcat4.1中也是遇到同样的问题!

9876123
2003-12-29 13:35
我用的是tomcat5.0

将jive的lib中的*.jar都copy到tomcat的common/lib下就可以了haha

猜你喜欢