我的ECLIPSE2.1不能自动编译,是为什么哪?

04-03-08 chenwei316
我的ECLIPSE2.1不能自动编译,是为什么哪?我只能用IDEA编译太麻烦了,有什么办法吗?

猜你喜欢