请问jboss4.0支持jsp2.0吗?

sinper
04-06-16 1 119

现在好像大多数高级的应用服务器都不支持

huzhigang
2004-06-17 16:38

tomcat5是jsp2.0的参考实现。jboss4.0有使用tomcat5的