jive validation过期

04-10-27 java(TM)
我用的是jive_forums_pro_3_2_2,提示说:

You do not have a valid license for this product。

应该是过期了。

这个程序已经用过一段时间了,里面有一些数据。

想问问是否可以通过什么技巧来继续运行这个程序。

另外,如果现在使用一个更高版本的Jive,会不会对现有的程序造成影响。谢谢

猜你喜欢