请问如何设置?

stella 02-10-02

我编译jive,但err说无法访问javax.mail,我在jb7选择是tomcat4.0.3,其中有javax.mail呀,为什么?那该如何设置?

banq
2002-10-04 18:17

那就加mail.jar