如何使jbuilder8.0支持struts1.1

04-11-21 luowei

我使用的是jbuilder8.0,默认支持struts1.0.然而我想使用struts1.1 .请那位告诉我如何使jbuilder8.0支持struts1.1

banq
2004-11-22 19:06

google里搜索一下,有专门文章。