如何让weblogic8.1sp3支持EL和jsp2.0???

heaven0 04-12-05

我在开发的时候
连<jsp:directive isELIgnored="true"/>都报错 :(

如何让weblogic8.1sp3支持EL和jsp2.0???
想tomcat5.0那样?