小弟急求:怎样使用eclipse刚安装的插件?

06-04-02 fishfree
小弟刚刚接触java和eclipse,遵循这篇文章安装了一个插件,然后在创建BPWS项目的第一步也就是创建一个类型文件时就没办法做下去了,因为找不到那个文件。但是我的plugins目录底下明明有那个插件的!

我eclipse版本是3.1的,是不是过高了呢?

哪位高手详细指点一下?多谢!

猜你喜欢