如何在Eclipse3.2的环境中把Lomboz运行起来?

06-07-21 tkchina
需要一些什么样的软件?哪里下载?

banq
2006-07-24 18:01
目前只支持Eclipse 3.1 其实无需Lomboz,使用JBoss IDE就够了!

猜你喜欢