AJDT 安装问题

storyxsj
06-12-29 1 388

我的eclipse是3.1,上网下的最新支持3.1的插件AJDT1.3.3,
按照说明,放到eclipse执行的文件夹下了(eclipse.ext所在的文件下), 重启,就连机器也重起了,还是用不了,有人知道不?

谢过先。

banq
2006-12-30 12:11

这是Eclipse插件很普遍的现象,检查AJDT所需要的其他辅助插件版本,与Eclipse提供的是否一致。