请教在eclispe中如何配置使用jive

mlxlzc
07-01-11 2 148

上网查了下,jive使用的jdk好像是1.3,而eclipse是1.4,请问各位高手怎么配置呢?我想使用eclipse的单点调试功能.

Chocoo
2007-01-11 17:04

eclipse是1.4 ?

mlxlzc
2007-01-12 11:28

问题已经解决.
eclipse 最低1.4