下个jivejdon2.5学jsp+javabean行吗?

07-07-25 skywalkers
下了个yazd,安装页面到admin/setup3.jsp就不行了,error连不上数据库

下了个live1.4,源代码都无法编译

现在只能用jivejdon2.5了,jivejdon3.0太高级了暂时还没考虑到

banq
2007-07-25 12:34
可以,逐步学习吧。

skywalkers
2007-07-25 13:09
谢谢,我还想买你的书

可惜绝版了~~ 希望能再版哦

猜你喜欢