关于jivejdon3的jdk的疑问

chenp219
07-09-18 1 177

banq大哥,jivejdon3的安装文档上推荐的jdk是jdk5,但是 请问jivejdon3对jdk向下至1.4是否兼容,如果需要改动,改动量是否很大?期待您的解答。
[该贴被chenp219于2007年09月18日 10:22修改过]

banq
2007-09-18 19:26

使用JF1.5版本就可以了