BES 谁用过,最新的版本支持 EJB3.0 么

09-01-14 vic732
BES 谁用过,最新的版本支持 EJB3.0 么
    

vic732
2009-01-14 12:44
谁用过,能够给点建议

猜你喜欢