eclipse3.4.2和tomcat6.0问题

09-03-06 jeffrey4chartcrm
用eclipse3.4.2配置tomcat6.0已经成功了,启动tomcat后把项目add进去,可每次需要publish就报错。

信息:could not publish server configuration for tomcat v6.0 Server at localhost。

不知是什么原因

banq
2009-03-09 10:01
我基本不用publish 难搞定

猜你喜欢