myeclipse 5.5如何运行petshop

09-03-06 jore
如题,myeclipse5.5 + tomcat 5 不会搞petshop,望高用指教

banq
2009-03-09 10:02
使用eclipse就可以,正常建立project项目,只不过目录不是新的,而是你的petshop目录

猜你喜欢