Jive论坛数据库脚本没有安装。请按照安装文档修正此错误。

02-12-11 zdb
怎么老出这问题?

是不是我的mysql版本太低的原因!

猜你喜欢