我需要DB2 的纯 JDBC2.0( 驱动 ),麻烦大家给我一个,谢谢。

03-05-26 cute

我需要DB2 的纯 JDBC2.0( 驱动 ),麻烦大家给我一个,谢谢。

我愿现有一个,担不是完全支持JDBC2.0 .

如果大家有JDBC3.0 , 那就再好不过了。。。

再者里感谢大家。。。