Configuring JBuilder 8 to work with Struts 1.1

03-07-28 banq

JBuilder 8只支持Struts 1.0,如何做到支持Struts 1.1呢?

http://thecoadletter.com/article/0,1410,29880,00.html