我在配置jboss和jb9的时候,jb9显示不支持jms,怎么办?

03-08-28 imfly
各位大虾,我在配置使用jboss和jb9的时候,jb9显示不支持jms,他说jboss3.x不支持,……?

猜你喜欢