jive论坛用的JDK是什么版本的?

03-08-29 mopker
请问一下,jive论坛用的jdk是1.3还是1.4呀?

javajsp
2003-08-29 17:28
都可以

mopker
2003-09-05 14:33
楼上的确定吗?

我用JDK1.3.1 B24怎么就是不成功呢?

java.sql.Connection.setSavepoint这个都没..............

j4v4
2003-09-05 18:04
必须用1。4 ;

编译才能通过

猜你喜欢